¡Estamos en diciembre del 2017 y este BLOG está totalmente activo!

lunes, noviembre 30, 2009

La Batería en el Vehículo

Hola amigos.

Estaba yo dando servicio a la batería de un camión. El chofer me decía: "esta batería se baja solita y como está dentro de su garantía, cambiámela por otra"


Era una batería de las llamadas de tipo convencional, con tapones removibles. De 25 placas por celda y 150 A-h de capacidad.

Lo primero que hice, fue retirar los tapones de las  celdas. Comprobé que el nivel de líquido era el adecuado. Al medir la densidad, la lectura, indicaba batería descargada. Comuniqué esto al chofer y me dijo, que el ya sabía eso. Que la falla era que la batería se bajaba sola. Que le había tenido que dar carga con un  cargador. Me decía: "el camión carga correctamente". Diciendo lo anterior, el chofer me mostró el amperímetro ubicado en el tablero. Encendió el motor (la batería tenía carga suficiente como para arrancar el vehículo), acelero un poco y efectivamente, el amperímetro marcaba en la zona de carga y se leía 15 amperios. Lo anterior demostraba que el circuito eléctrico del camión estaba en buenas condiciones.

Con un multímetro, medí el voltaje que llegaba a los bornes de la batería. La lectura que obtuve fue de 12.40 voltios. Pedí al chofer que acelerara. El voltaje permanecía en 12.40, indicación que el vehículo "no cargaba".



El chofer insistía: "Pero el amperímetro, marca carga"... la verdad, que yo en su lugar, también hubiera hecho responsable a la batería. Subí a la cabina del camión. Verifiqué la lectura del amperímetro del tablero... efectivamente, seguía marcando carga... me decidí a revisar el amperímetro... sin intención de retirarlo, cogí el instrumento y ... sorpresa, este no estaba atornillado al tablero, tampoco tenía ningún cable conectado a sus terminales. La supuesta corriente que registraba, no era otra cosa que la desviación de la aguja, producida por la vibración del camión.... mostré esto al chofer y admitió mi diagnóstico: El vehículo tenía un defecto en su circuíto eléctrico, lo que originaba la paulatina descarga de la batería.

Saludos amigos

3 comentarios:

Anónimo dijo...

también se puede probar midiendo voltaje de la batería con motor detenido, enseguida dar arranque al motor y una vez el motor funcionando se retiran los terminales de conexión de batería para que la batería quede fuera del circuito eléctrico, en este instante se puede medir voltaje de la batería sin ningún tipo de carga y también medir voltaje en los terminales de conexión y ahí se ve claramente si el alternador está entregando el voltaje suficiente o en definitiva no está entregando voltaje de carga a la batería.

Osvaldo Alfonso Varas Rojas dijo...

también se puede probar midiendo voltaje de la batería con motor detenido, enseguida dar arranque al motor y una vez el motor funcionando se retiran los terminales de conexión de batería para que la batería quede fuera del circuito eléctrico, en este instante se puede medir voltaje de la batería sin ningún tipo de carga y también medir voltaje en los terminales de conexión y ahí se ve claramente si el alternador está entregando el voltaje suficiente o en definitiva no está entregando voltaje de carga a la batería.

Carlos el baterillero dijo...

Buen día don Oswaldo,

¿De qué país escribe usted?

Gracias por visitar Energicentro y por dejar un comentario.

Yo he visto la realización de un test como el que usted desdcribe. Personalmente no lo haría nunca.

Saludos

Carlos el baterillero